Rebuild
Kalev Lember • 2 years ago  
Rebuild
Kalev Lember • 2 years ago  
Rebuild
Kalev Lember • 2 years ago  
Rebuild
Kalev Lember • 2 years ago  
Rebuild
Kalev Lember • 2 years ago  
Rebuild
Kalev Lember • 2 years ago  
Rebuild
Kalev Lember • 2 years ago  
Rebuild
Kalev Lember • 2 years ago  
Explictly buildrequire 'platform: [f29]'
Owen W. Taylor • 3 years ago  
Rebuild
Owen W. Taylor • 3 years ago  
Rebuild
Owen W. Taylor • 3 years ago  
Rebuild
Owen W. Taylor • 3 years ago  
Upgrade modulemd to version 2
Owen W. Taylor • 4 years ago  
Switch to build against f29 runtime
Owen W. Taylor • 4 years ago  
Add refs for all components
Owen W. Taylor • 4 years ago  
Update to F28, add a container.yaml
Owen W. Taylor • 4 years ago  
Don't reference a local repository
Owen W. Taylor • 5 years ago  
Add a flatpak.json file
Owen W. Taylor • 5 years ago  
Add libpeas
Owen W. Taylor • 5 years ago