churchyard / rpms / python3

Forked from rpms/python3 3 years ago
Clone

Blame macros.systempython

60aba0a
%system_python_abi %{expand: \
60aba0a
%global __requires_exclude ^python\\\\(abi\\\\) = 3\\\\..$
60aba0a
Requires: system-python(abi) = %{python3_version}
60aba0a
}