churchyard / rpms / python38

Forked from rpms/python38 a year ago
Clone

da8beb Fix wrong requirement on gdbm

Authored and Committed by ignatenkobrain 2 years ago
1 file changed. 5 lines added. 2 lines removed.
    Fix wrong requirement on gdbm
    
    Signed-off-by: Igor Gnatenko <ignatenkobrain@fedoraproject.org>
    
        
file modified
+5 -2