1.17.0
Ralph Bean • 3 years ago  
only use unicodecsv for python 2.x
Alan Pevec • 4 years ago  
only use unicodecsv for python 2.x
Alan Pevec • 4 years ago  
Update to upstream 1.15.0
Alan Pevec • 4 years ago  
test fixup under py3
Alan Pevec • 4 years ago  
Update to upstream 1.13.0
Alan Pevec • 4 years ago  
1.10.0
Ralph Bean • 4 years ago  
Update to upstream 1.7.0
Alan Pevec • 5 years ago  
1.6.1-1
Ralph Bean • 5 years ago  
fix conditional dependency
Alan Pevec • 5 years ago  
Initial setup of the repo
Fedora Release Engineering • 7 years ago