lslebodn / rpms / conu

Forked from rpms/conu 2 years ago
Clone

b2b9594 Change weak dependency in rawhide

Authored and Committed by lslebodn 2 years ago
1 file changed. 6 lines added. 3 lines removed.
    Change weak dependency in rawhide
    
    docker (1.13) was removed from rawhide [1]
    and thus we should change dependency to moby-engine (18.09)
    
    [1] https://src.fedoraproject.org/rpms/docker/tree/master
    
        
file modified
+6 -3