pvalena / rpms / ruby

Forked from rpms/ruby 2 years ago
Clone

538e6e - require emacs-common instead of emacs.

Authored and Committed by tagoh 15 years ago
1 file changed. 4 lines added. 1 lines removed.
    - require emacs-common instead of emacs.
    
        
file modified
+4 -1