pvalena / rpms / ruby

Forked from rpms/ruby 2 years ago
Clone

714d9f - New upstream release.

Authored and Committed by tagoh 14 years ago
    - New upstream release.
    - Build-Requires xorg-x11-devel instead of XFree86-devel.
    - ruby-multilib.patch: applied for only 64-bit archs.
    - ruby-1.8.2-xmlrpc-CAN-2005-1992.patch: removed. it has already been in
        upstream.
    
        
file modified
+1 -0
file added
+12
file modified
+14 -8
file modified
+1 -1