pvalena / rpms / ruby

Forked from rpms/ruby 2 years ago
Clone

e5e207 - New upstream release.

Authored and Committed by tagoh 15 years ago
    - New upstream release.
    - ruby-1.8.1-ia64-stack-limit.patch: removed - it's no longer needed.
    - ruby-1.8.1-cgi_session_perms.patch: likewise.
    - ruby-1.8.1-cgi-dos.patch: likewise.
    - generated Ruby interactive documentation - senarated package. it's now
        provided as ri package. (#141806)
    
        
file modified
+1 -0
file modified
+37 -12
file modified
+1 -1