pvalena / rpms / ruby

Forked from rpms/ruby 2 years ago
Clone

f571c5 Conflict requirement needs to generate dependency.

Authored and Committed by vondruch 2 years ago
    Conflict requirement needs to generate dependency.
    
    If there is only conflict requirement, this still menas that there is
    dependency on that package and appropriate requirement must be generated
    (rhbz#1561487)
    
        
file modified
+3 -0
file modified
+7 -1