pvalena / rpms / ruby

Forked from rpms/ruby 2 years ago
Clone

fde2a6 OpenSSL 1.1.0f-3 disables some weak ciphers.

Authored and Committed by vondruch 3 years ago
    OpenSSL 1.1.0f-3 disables some weak ciphers.
    
    Adjust the package to pass the tests suite.
    
        
file modified
+10 -1