0b062d4 Call aclocal before automake, otherwise automake >= 1.9.6 is required in order to rebuild the package.

Authored and Committed by mharris 14 years ago
    Call aclocal before automake, otherwise automake >= 1.9.6 is required in order to rebuild the package.
    
        
file modified
+3 -1