19891e * Thu Jun 08 2006 Mike A. Harris <mharris@redhat.com> 1.1.0-7

Authored and Committed by mharris 13 years ago
    * Thu Jun 08 2006 Mike A. Harris <mharris@redhat.com> 1.1.0-7
    - Change "BuildRequires: freetype-devel >= 2.1.10" to 2.1.9, as Xorg 7.0
      contains 2.1.9 in "extras" and 7.1 does not appear to have a requirement on
      a newer freetype.
    - Janitorial cleanups for spec file changelog consistency.
    
        
file modified
+24 -18