56d2ac6 automake-1.9.5-1 works for me in FC4. automake 1.7 is what upstream has in 'extras', but does not seem to work. Something appears awry in rawhide though.

Authored and Committed by mharris 14 years ago
    automake-1.9.5-1 works for me in FC4.  automake 1.7 is what upstream has in 'extras', but does not seem to work.  Something appears awry in rawhide though.
    
        
file modified
+1 -1