60333c Build 1.1.0-4, 1.1.0-5, and 1.1.0-6 appear to have failed in brew but nobody fixed them. It appears automake 1.9 doesn't like things. Forcing automake 1.7 on the build to see if that makes a difference.

Authored and Committed by mharris 13 years ago
    Build 1.1.0-4, 1.1.0-5, and 1.1.0-6 appear to have failed in brew but nobody fixed them.  It appears automake 1.9 doesn't like things.  Forcing automake 1.7 on the build to see if that makes a difference.
    
        
file modified
+5 -2