6f015d Added "BuildRequires: libdrm-devel" for DRI enabled builds.

Authored and Committed by mharris 14 years ago
    Added "BuildRequires: libdrm-devel" for DRI enabled builds.
    
        
file modified
+2 -0