70b4c7 Fix installation of xserver-sdk-abi-requires script, if stable_abi is set

Authored and Committed by Peter Hutterer 8 years ago
    Fix installation of xserver-sdk-abi-requires script, if stable_abi is set
    always install the relese one, not the git one
    
        
file modified
+8 -4