a66ebc * Fri Nov 25 2005 Mike A. Harris <mharris@redhat.com> 0.99.2-9

Authored and Committed by mharris 14 years ago
    * Fri Nov 25 2005 Mike A. Harris <mharris@redhat.com> 0.99.2-9
    - Added "Requires: xorg-x11-drivers >= 0.99.2-4" as a dependency of the Xorg
      subpackage, to ensure that anaconda installs all of the drivers during OS
      installs and upgrades, as requested by Jeremy Katz.
    
        
file modified
+15 -2