e63293 Drop xserver-1.9.0-qxl-fallback.patch, since the latest qxl driver

Authored and Committed by jwrdegoede 9 years ago
    Drop xserver-1.9.0-qxl-fallback.patch, since the latest qxl driver
    supports both revision 1 and 2 qxl devices (#642153)
    
        
file modified
+5 -3