e529cb
diff --git a/raddb/radiusd.conf.in b/raddb/radiusd.conf.in
e529cb
index 307ae10..c533f56 100644
e529cb
--- a/raddb/radiusd.conf.in
e529cb
+++ b/raddb/radiusd.conf.in
e529cb
@@ -483,7 +483,7 @@ security {
e529cb
 	#  and may not reflect patches applied to libssl by
e529cb
 	#  distribution maintainers.
e529cb
 	#
e529cb
-	allow_vulnerable_openssl = no
e529cb
+	allow_vulnerable_openssl = CVE-2014-0160
e529cb
 }
e529cb
 
e529cb
 # PROXY CONFIGURATION