vondruch / rpms / ruby

Forked from rpms/ruby 2 years ago
Clone

c4c93c Use continue to use OpenSSL 1.0 for the moment.

Authored and Committed by vondruch 3 years ago
1 file changed. 5 lines added. 2 lines removed.
    Use continue to use OpenSSL 1.0 for the moment.
    
    Only upcoming Ruby 2.4 support OpenSSL 1.1 so far:
    
    https://bugs.ruby-lang.org/issues/12830
    
        
file modified
+5 -2