#2 Drop builds for f31 and beyond due to Python 2 retirement. (52lts stream)
Merged 4 years ago by merlinm. Opened 4 years ago by merlinm.
Unknown source 52lts  into  52lts

file modified
+2 -2
@@ -11,9 +11,9 @@

      - MIT

    dependencies:

    - buildrequires:

-       platform: []

+       platform: [f28, f29, f30]

      requires:

-       platform: []

+       platform: [f28, f29, f30]

    references:

      community: http://avocado-framework.github.io/

      documentation: http://avocado-framework.readthedocs.io/

no initial comment

Pull-Request has been merged by merlinm

4 years ago