openmpi

Automatically requested module for rpms/openmpi:2.1.