da4e1b make selinux-devel explicit Require the base package in order to comply

Authored and Committed by rmeggins 9 years ago
    make selinux-devel explicit Require the base package in order to comply
        with Fedora Licensing Guidelines
    
        
file modified
+6 -1