add BuildRequires: gcc
Igor Gnatenko • 5 years ago  
lua 5.2
Tom Callaway • 10 years ago