39acf4 Correct versioning (patchlevel is *upstream*, not downstream)

Authored and Committed by adamwill 2 years ago
    Correct versioning (patchlevel is *upstream*, not downstream)
    
    Changing this was entirely wrong.
    
        
file modified
+15 -19