bafdb7 Add vtk-devel to requires of devel (another fix for bug #1196315)

Authored and Committed by sebp 4 years ago
    Add vtk-devel to requires of devel (another fix for bug #1196315)
    
    - Move ITKVtkGlue.cmake to vtk-devel subpackage
    
        
file modified
+11 -4