1eed71 Qt5 is now required.

Authored and Committed by hobbes1069 2 years ago
    Qt5 is now required.
    
        
file modified
+3 -3