cfc0cd Add conditional to use cmake28 package for EL6.

Authored and Committed by hobbes1069 6 years ago
    Add conditional to use cmake28 package for EL6.
    
        
file modified
+10 -1