e4810c Use qt4-devel instead of qt-devel.

Authored and Committed by hobbes1069 8 years ago
    Use qt4-devel instead of qt-devel.
    
        
file modified
+2 -1