8bf2a2 gstreamer-plugin: Remove unnecessary outdated "Requires: gstreamer" (#1086199)

Authored and Committed by Kevin Kofler 5 years ago
    gstreamer-plugin: Remove unnecessary outdated "Requires: gstreamer" (#1086199)
    
    * Fri Apr 11 2014 Kevin Kofler <kevin@tigcc.ticalc.org> - 0.9.1-2
    - gstreamer-plugin: Remove unnecessary outdated "Requires: gstreamer" (#1086199)
    
        
file modified
+4 -2