d4b1e6 Set minimum required glib2 and libhif versions

Authored and Committed by kalev 3 years ago
    Set minimum required glib2 and libhif versions
    
        
file modified
+8 -2