1bd1c7 Update to 2.1.2, and bump our build and runtime requirements.

Authored and Committed by Luke Macken 8 years ago
    Update to 2.1.2, and bump our build and runtime requirements.
    
        
file modified
+1 -0
file modified
+28 -7
file modified
+1 -1