1ab7e8 Disable Python2 dependent 'legacy' subpackage (#1741029)

Authored and Committed by vittyvk 10 months ago
    Disable Python2 dependent 'legacy' subpackage (#1741029)
    
    Signed-off-by: Vitaly Kuznetsov <vkuznets@redhat.com>
    
        
  • Build completed
    success
    Built as WALinuxAgent-2.2.40-4.fc32
    10 months ago
file modified
+5 -2