24ab9e Invoke gs with the -dSAFER option in fixps (CVE-2014-0466, bug #1082411).

Authored and Committed by twaugh 5 years ago
    Invoke gs with the -dSAFER option in fixps (CVE-2014-0466, bug #1082411).
    
    Resolves: rhbz#1082411
    
        
file modified
+8 -1