8e634d - Change build requirement from /usr/bin/emacs to emacs to fix build.

Authored and Committed by twaugh 12 years ago
1 file changed. 2 lines added. 1 lines removed.
    - Change build requirement from /usr/bin/emacs to emacs to fix build.
    
        
file modified
+2 -1