512001c - Update to upstream 1.0.15 (#429249)

Authored and Committed by Eric Moret 13 years ago
    - Update to upstream 1.0.15 (#429249)
    - Add "Requires: pulseaudio" to alsa-plugins-pulseaudio (#368891)
    - Fix pulse_hw_params() when state is SND_PCM_STATE_PREPARED (#428030)
    - run /sbin/ldconfig on post and postun macros
    
        
file modified
+1 -1
file modified
+18 -5
file modified
+1 -1