243e9d Requires: PyQt4-webkit

Authored and Committed by Rex Dieter 3 years ago
1 file changed. 5 lines added. 2 lines removed.
    Requires: PyQt4-webkit
    
    Add dependency on -webkit subpkg, recently introduced in rawhide
    
    Can consider removing explicit
    Requires: qt4
    that library should get pulled in implicitly by PyQt4 already
    
        
file modified
+5 -2