68f63a - Update to new upstream version 0.9.9.7.4 (BZ 494598)

Authored and Committed by chkr 10 years ago
    - Update to new upstream version 0.9.9.7.4 (BZ 494598)
    - Require python-matplotlib instead of numpy (BZ 495232)
    
        
file modified
+1 -1
file modified
+7 -3
file modified
+1 -1