c54f2b Update to new upstream version 2.1.15 (BZ 1744359)

Authored and Committed by chkr 8 months ago
    Update to new upstream version 2.1.15 (BZ 1744359)
    Remove obsolete requirement python3-qt5-webkit
    
        
file modified
+1 -0
file modified
+7 -3
file modified
+1 -1