9b892e
diff -Nur ansible-2.4.1.0.orig/requirements.txt ansible-2.4.1.0/requirements.txt
9b892e
--- ansible-2.4.1.0.orig/requirements.txt	2017-10-25 16:05:04.000000000 -0700
9b892e
+++ ansible-2.4.1.0/requirements.txt	2017-10-30 14:41:31.202896847 -0700
9b892e
@@ -3,8 +3,8 @@
645b44
 # packages.  Thus, this should be the loosest set possible (only required
645b44
 # packages, not optional ones, and with the widest range of versions that could
645b44
 # be suitable)
645b44
-jinja2
645b44
+jinja2 >= 2.6
645b44
 PyYAML
645b44
 paramiko
9b892e
-cryptography
9b892e
+pycrypto >= 2.6
9b892e
 setuptools