Use Requires: java-headless rebuild (#1067528)
Stanislav Ochotnicky • 7 years ago  
Merge branch 'master' into f17
Stanislav Ochotnicky • 9 years ago  
Fix version->antlr_version in install
Stanislav Ochotnicky • 9 years ago  
Add builnumber plugin to buildrequires
Stanislav Ochotnicky • 9 years ago  
Fix forgotten requires and gunit subpackage
Stanislav Ochotnicky • 9 years ago  
Update antlr version to 3.4
Stanislav Ochotnicky • 9 years ago