add BuildRequires: gcc-c++,gcc
Igor Gnatenko • 3 years ago  
support for poppler 0.17
Pierre Carrier • 10 years ago  
Revert "Package is retired"
Pierre Carrier • 10 years ago  
Package is retired
Pierre Carrier • 10 years ago  
Initial import (#654848).
Pierre Carrier • 10 years ago  
Initial setup of the repo
Fedora Release Engineering • 10 years ago