7b84b5 Don't attempt to build server, docs and tests on EL8

Authored and Committed by David Moreau Simard 8 months ago
1 file changed. 30 lines added. 0 lines removed.
    Don't attempt to build server, docs and tests on EL8
    
    This makes the spec compatible for use with EL8.
    This is sufficient to build only the main "ara" and "python3-ara"
    packages which provide the Ansible plugins.
    
        
file modified
+30 -0