246f88 Upstream bundles yajl 1.0.0 and it's impossible to easily switch to

Authored and Committed by Richard Hughes 7 years ago
    Upstream bundles yajl 1.0.0 and it's impossible to easily switch to
    the system version now Fedora has switched to libyajl.so.2
    Disable the ucmm functionality as it's not even used in Fedora.
    
        
file modified
+18 -2