9cffeb Dependency fix, require python3-astrometry, not python2-astrometry

Authored and Committed by lupinix a year ago
    Dependency fix, require python3-astrometry, not python2-astrometry
    
        
file modified
+5 -2