Blob Blame Raw
Manifest-Version: 1.0
Bundle-ManifestVersion: 2
Bundle-Name: Atinject Dependency Injection Annotations
Bundle-SymbolicName: javax.inject
Bundle-Version: 1.0.0.v20091030
Bundle-ClassPath: .
Bundle-Vendor: Eclipse.org
Bundle-Localization: plugin
Export-Package: javax.inject;version="1.0.0"
Bundle-RequiredExecutionEnvironment: J2SE-1.5
JavaPackages-GroupId: javax.inject
JavaPackages-ArtifactId: javax.inject
JavaPackages-Version: 1