6314f6 0.3.6-2 -- don't build on ppc64

Authored and Committed by jlebon 2 years ago
    0.3.6-2 -- don't build on ppc64
    
    Also exclude ppc64 since the atomic pkg isn't built there and we need
    it.
    
        
file modified
+7 -3