268f16 Use weak deps to not require lua subpkg on ppc64(le)

Authored and Committed by rdossant 2 years ago
1 file changed. 6 lines added. 3 lines removed.
    Use weak deps to not require lua subpkg on ppc64(le)
    
        
file modified
+6 -3