3d1b30 Use lower version of bind-pkcs11-utils for f20 and el7

1 file Authored by pviktori 5 years ago , Committed by Petr Spacek 5 years ago ,
    Use lower version of bind-pkcs11-utils for f20 and el7
    
        
file modified
+8 -1