9e5d8b Require bind with writable home, update to 9.11.4

Authored and Committed by pemensik 2 years ago
    Require bind with writable home, update to 9.11.4
    
    Signed-off-by: Petr Menšík <pemensik@redhat.com>
    
        
file modified
+5 -20